Aby zapewnić Ci najlepszą możliwą obsługę, ta strona korzysta z plików cookie. Korzystanie z witryny oznacza zgodę na używanie przez nas tych plików. Opublikowaliśmy regulamin dotyczący plików cookies, w którym znajdziesz więcej informacji na ten temat. Zobacz Politykę plików cookies.
  • Nowy
3 344,95 zł
  • Nowy
2 740,95 zł
  • Nowy
2 136,95 zł
  • Nowy
1 532,95 zł
  • Nowy
2 620,15 zł
  • Nowy

    SWITCH TP-LINK TL-SX3016F

    Recenzja (0)
    2 580,63 zł
    Brutto
    Czas na zwrot: 14
    Ostatnie sztuki w magazynie

    SWITCH TP-LINK TL-SX3016F to zaawansowane urządzenie sieciowe, które zapewnia wysoką wydajność i bezpieczeństwo.

    • 16 slotów SFP+ 10Gb/s dla ultraszybkich połączeń.
    • Silne strategie zabezpieczeń dla ochrony sieci LAN.
    • Oficjalna dystrybucja i wsparcie techniczne Alarmista.pl.
    Ilość :
    Pospiesz się! Mamy jeszcze: 3 szt.

    SWITCH TP-LINK TL-SX3016F

    Najważniejsze cechy

    • 16 Slotów SFP+ 10GE: Ultraszybkie, w pełni 10Gb/s sloty SFP+ zapewniają połaczenia o wysokiej przepustowości i możliwości przełączania urządzenia do 320Gb/s.
    • Niezawodne funkcje L2 i L2+: Wsparcie dla kompletnej linii funkcji L2 i L2+ włączając Statyczny router, QoS klasy przemysłowej, IGMP Snooping i wiele innych.
    • Silne strategie zabezpieczeń: Zapewnia bezpieczeństwo sieci LAN w oparciu o funkcje IP-MAC-Port Binding, ACL, Port Security, 802.1X Authentication i wiele innych.
    • Dwa redundantne zasilacze: Dwa zasilacze wspierające się wzajemnie są idealnym wyborem dla stabilnej architektury sieciowej.
    • Scentralizowane zarządzanie w chmurze: Integracja z Omada SND umożliwia dostęp z chmury i zarządzanie zdalne.
    • Samodzielne zarządzanie: witryna, CLI (port konsolowy, Telnet, SSH), SNMP, RMON i Dual Image dają duże możliwości zarządzania.

    Przełącznik światłowodowy z szybkimi slotami 10G

    Zbuduj i rozszerz swoją szybką sieć za pomocą przełącznika TP-Link TL-SX3016F — w pełni zarządzalnego przełącznika z 16 slotami 10G i możliwością przełączania do 320Gb/s. Ten przełącznik jest idealny do małych, średnich i dużych sieci firmowych. Spełnia, a nawet przewyższa potrzeby szybkich, stabilnych i bezpiecznych sieci przemysłowych.

    Sterowanie programowe infrastrukturą sieciową (SDN) z dostępem z chmury

    Platforma do programowego sterowania infrastrukturą sieciową (SDN) Omada integruje działanie urządzeń sieciowych, w tym punktów dostępowych, przełączników i bram sieciowych, zapewniając kompleksowe zarządzanie centralne z chmury. Omada umożliwia stworzenie wysoce skalowalnej sieci — w pełni kontrolowanej za pomocą jednego interfejsu. Przekłada się to na płynne połączenia przewodowe i bezprzewodowe, które są niezbędne w hotelarstwie, edukacji, sprzedaży detalicznej, biurach i w wielu innych branżach i placówkach.

    Dwa redundantne zasilacze

    Dwa zasilacze wspierające się wzajemnie są idealnym wyborem dla stabilnej architektury sieciowej.

    Zaawansowane funkcje warstwy 3

    Rozbudowane funkcje L2+ i L3 pomagają w budowie wysoce skalowanej i dobrze zabezpieczonej sieci, która jest rozwiązaniem niezawodnym i wydajnym — idealnie sprawdzi się zarówno w biurach, kampusach, jak i do użytku przez usługodawców.

    Skuteczne zabezpieczenia

    Wiązanie IP-MAC-Port, ochrona portów, Storm Control oraz DHCP Snooping to funkcje przełącznika TL-SX3016F, które chronią sieć przed zagrożeniami. Urządzenie daje także możliwość zdefiniowania najczęstszych ataków DoS, dzięki czemu można je wcześnie wykrywać i im zapobiegać. Natomiast funkcja ACL (od L2 do L4) ma zastosowanie w przypadku blokowania dostępu do określonych zasobów sieci. Odmowa przesłania pakietów może być ustalona dla określonych źródłowych bądź docelowych adresów MAC, adresów IP, portów TCP/UDP lub VLAN ID. Ponadto do uwierzytelniania użytkowników starających się o dostęp do sieci przełącznik wykorzystuje szyfrowanie 802.1X.

    Funkcje warstwy L2+

    Dzięki rozbudowanym funkcjom warstwy drugiej, obejmującym obsługę VLAN 802.1Q tag, mirroring portów, STP/RSTP/MSTP, LACP oraz funkcję kontroli przepływu 802.3x, przełączniki TL-SX3016F odznaczają się uniwersalnością działania. Funkcja IGMP Snooping pozwala na inteligentne skierowywanie strumieni multicastowych tylko do określonych subskrybentów, a funkcje IGMP Throttling oraz IGMP Filtering skutecznie ograniczają nieupoważnionym użytkownikom dostęp do transmisji multicast. TL-SX3016F obsługuje również funkcję statycznego routingu, który pozwala na segmentację sieci i zwiększenie jej wydajności.

    Zaawansowane funkcje QoS

    Aby zapewnić lepszą transmisję dźwięku i wideo w jednym ruchu sieciowym, administratorzy sieci mogą określić priorytety np. dla poszczególnych adresów IP, adresów MAC, portów TCP lub UDP itd. Dzięki temu transmisja dźwięku i wideo jest płynna i bez opóźnień.

    Udogodnienia dla usługodawców

    TL-SX3016F to świetne rozwiązanie dla dostawców usług internetowych ze względu na dostępność następujących funkcji: sFlow, QinQ, L2PT, PPPoE ID Insertion i uwierzytelnianie IGMP. Funkcje OAM 802.3ah oraz protokół wykrywania połączeń z urządzeniami (DLDP) umożliwiają łatwiejszy nadzór i zarządzanie siecią.

    Obsługa IPv6

    Przełącznik obsługuje wiele funkcji IPv6, takich jak podwójny stos IPv4/IPv6, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, interfejs IPv6, PMTU Discovery oraz IPv6 Neighbor Discovery, dzięki czemu sieć w pełni wpisuje się w standardy NGN, a wymiana sprzętu na nowy nie będzie konieczna.

    Specyfikacja techniczna

    CECHY SPRZĘTOWE

    Porty • 16 Slotów SFP+ 10GE

    • 1 Port konsolowy RJ45

    • 1 Port konsolowy Micro-USB

    Bezwentylatorowy 1

    Zasilanie 100-240 V AC~50/60 Hz

    Wymiary (S x G x W) 440 × 220 × 44 mm

    (17.3 × 8.7 × 1.7 cali)

    Montaż Montaż w szafie Rack

    Maks. zużycie energii 32.74 W (220 V / 50 Hz)

    Ilość generowanego ciepła 111.71 BTU/godzinę (220 V / 50 Hz)

    WYDAJNOŚĆ

    Wydajność przełączania 320 Gbps

    Szybkość przekierowań pakietów 238.08 Mpps

    Tablica adresów MAC 32 K

    Ramki jumbo 9 KB

    FUNKCJE OPROGRAMOWANIA

    Funkcja Quality of Service • 8 kolejek priorytetowania

    • Obsługa priorytetowania 802.1p CoS/DSCP

    • Tryb harmonogramu priorytetowania:

    - SP (Strict Priority)

    - WRR (Weighted Round Robin)

    - SP+WRR

    • Kontrola przepustowości

    - Ograniczanie prędkości transferu w oparciu o port/przepływ danych

    • Płynniejsze działanie

    • Działania dla przepływów

    - Mirror (do obsługiwanego interfejsu)

    - Redirect (do obsługiwanego interfejsu)

    - Limit prędkości

    - QoS Remark

    Funkcje L2 i L2+ • Agregacja łączy

    - Statyczna agregacja łączy

    - LACP 802.3ad

    - Do 8 grup agregacji i do 8 portów na grupę

    • Protokół drzewa rozpinającego (STP)

    - STP 802.1d

    - RSTP 802.1w

    - MSTP 802.1s

    - Zabezpieczenia STP: ochrona TC, filtrowanie poprzez pakiety BPDU, ochrona Root

    • Wykrywanie pętli zwrotnych

    - Oparte na portach

    - Oparte na VLAN

    • Kontrola przepływu

    - Kontrola przepływu 802.3x

    - Zapobieganie blokowaniu HOL

    • Mirroring

    - Port Mirroring

    - Mirroring procesora

    - Przesył One-to-One

    - Przesył Many-to-One

    - Port wejścia/wyjścia / obydwa porty

    L2 Multicast • IGMP Snooping

    - IGMP v1/v2/v3 Snooping

    - Fast Leave

    - IGMP Snooping Querier

    - Uwierzytelnianie IGMP

    • Uwierzytelnianie IGMP

    • MVR

    • MLD Snooping

    - MLD v1/v2 Snooping

    - Fast Leave

    - MLD Snooping Querier

    - Konfiguracja grupy statycznej

    - Ograniczone przekazywanie IP Multicast

    • Filtrowanie transmisji Multicast: 256 profili i 16 wpisów na profil

    Sieci VLAN • Grupy VLAN

    - Maks. 4K grup VLAN

    • Tagowanie 802.1Q VLAN

    • Adres MAC VLAN: 30 wpisów

    • Protokół VLAN

    • Prywatna sieć VLAN

    • GVRP

    • VLAN VPN (QinQ)

    - QinQ oparty na portach

    - Selective QinQ

    • Głosowa sieć VLAN

    Listy kontroli dostępu • Time-based ACL

    • MAC ACL

    - Source MAC

    - Destination MAC

    - VLAN ID

    - User Priority

    - Ether Type

    • IP ACL

    -Source IP

    - Destination IP

    - Fragment

    - IP Protocol

    - TCP Flag

    - TCP/UDP Port

    - DSCP/IP TOS

    - User Priority

    • Combined ACL

    • Packet Content ACL

    • IPv6 ACL

    • Policy

    - Mirroring

    - Redirect

    - Rate Limit

    - QoS Remark

    • ACL apply to Port/VLAN

    Bezpieczeństwo transmisji • Wiązanie adresów IP, MAC i portów

    - 512 wpisów

    - DHCP Snooping

    - Inspekcja ARP

    - Ochrona źródłowego adresu IPv4: 100 wpisów

    • Wiązanie adresów IPv6, MAC i portów

    - 512 wpisów

    - DHCPv6 Snooping

    - Wykrywanie ND

    - Ochrona źródłowego adresu IPv6: 100 wpisów

    • Ochrona przed atakami DoS

    • Ochrona portów poprzez ich statyczną/dynamiczną konfigurację

    - Do 64 adresów MAC na port

    • Storm Control Broadcast/Multicast/Unicast

    - tryb kontroli (kb/s/wskaźnik)

    • Uwierzytelnianie 802.1X

    - Uwierzytelnianie w oparciu o port

    - Uwierzytelnianie w oparciu o adres MAC

    - Przydzielanie VLAN

    - MAB

    - Sieć VLAN dla gości

    - Uwierzytelnianie i autoryzowanie poprzez Radius

    • AAA (w tym TACACS+)

    • Izolacja portów

    • Bezpieczne zarządzanie webowe poprzez HTTPS z szyfrowaniem SSLv3/TLS 1.2

    • Bezpieczne zarządzanie CLI z szyfrowaniem SSHv1/SSHv2

    • Kontrola dostępu w oparciu o IP/port/MAC

    IPv6 • IPv6 Dual IPv4/IPv6

    • Multicast Listener Discovery (MLD) Snooping

    • ACL IPv6

    • Interfejs IPv6

    • Statyczny routing IPv6

    • Funkcja neighbor discovery (ND) wykorzystywana przez węzły IPv6

    • Path maximum transmission unit (MTU) discovery

    • ICMP v6

    • TCP v6/UDP v6

    • Zastosowania protokołu IPv6:

    - Klient DHCPv6

    - Ping6

    - Tracert6

    - Telnet (v6)

    - SNMP IPv6

    - SSH IPv6

    - SSL IPv6

    - Http/Https

    - TFTP IPv6

    Cechy przełącznika L3 • 16 interfejsów IPv4/IPv6

    • Routing statyczny

    - 48 tras statycznych

    • Wpisy statyczne ARP

    - 128 wpisów statycznych

    • Proxy ARP

    • Gratuitous ARP

    • Serwer DHCP

    • DHCP Relay

    - DHCP Interface Relay

    - DHCP VLAN Relay

    • DHCP L2 Relay

    Zarządzanie • Interfejs graficzny GUI

    • Interfejs linii poleceń CLI przez port konsolowy, Telnet

    • SNMP v1/v2c/v3

    - Trap/Inform

    - RMON (grupy 1,2,3,9)

    • Szablon SDM

    • Klient DHCP/BOOTP

    • LLDP/LLDP-MED 802.1ab

    • Automatyczna instalacja DHCP

    • Dual Image, Dual Configuration

    • Monitorowanie zużycia procesora

    • Diagnostyka kabli

    • EEE

    • Odzyskiwanie haseł

    • SNTP

    • Logi systemu

    Funkcje zaawansowane • Obsługa kontrolerów sprzętowych Omada (OC200/OC300), kontrolera programowego, kontrolera opartego na chmurze

    • Automatyczne wykrywanie urządzeń

    • Konfiguracje grupowe

    • Grupowe aktualizacje oprogramowania

    • Inteligentne monitorowanie stanu sieci

    • Ostrzeżenia o nietypowych zdarzeniach

    • Ujednolicony proces konfiguracji

    • Harmonogram restartu

    • Bezobsługowa konfiguracja ZTP*

    MIBs • Bazy danych MIB II (RFC1213)

    • Porty MIB (RFC2233)

    • Port Ethernet MIB (RFC1643)

    • Bridge MIB (RFC1493)

    • P/Q-Bridge MIB (RFC2674)

    • RMON MIB (RFC2819)

    • RMON2 MIB (RFC2021)

    • Radius Accounting Client MIB (RFC2620)

    • Radius Authentication Client MIB (RFC2618)

    • Pakiety Ping i Traceroute do interfejsu MIB (RFC2925)

    • Obsługa prywatnych baz danych MIB TP-Link

    INNE

    Certyfikaty CE, FCC, RoHS

    Zawartość opakowania • Przełącznik TL-SX3016F

    • 2 Przewody zasilające

    • Instrukcja szybkiej instalacji

    • Zestaw do montażu w szafie Rack

    • Gumowe nóżki

    Środowisko pracy • Dopuszczalna temperatura pracy: 0℃ - 45℃ (32℉ - 113℉)

    • Dopuszczalna temperatura przechowywania: -40℃ - 70℃ (-40℉ - 158℉)

    • Dopuszczalna wilgotność powietrza: 10% - 90%, bez kondensacji

    • Dopuszczalna wilgotność przechowywania 5% - 90%, bez kondensacji

    TP-LINK
    32736
    3 Przedmioty

    Specyficzne kody

    EAN13
    6935364006433

    Brak recenzji użytkowników.

    Napisz recenzję
    SWITCH TP-LINK TL-SX3016F